CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » Falla electrica en mi turpial " consecuencias"

Falla electrica en mi turpial " consecuencias"

Ir abajo  Mensaje [Página 1 de 1.]

wilmer jose flores


Usuario Novato
Usuario Novato
Amigos le voy a explicar mi caso para que ustedes no cometan el mismo error. Hace algun tiempo note que la aguja que indica la temperatura del motor de mi carro un turpial 2012 subia mucho mas de la mitad y luego bajaba bruscamente hice algunas revisiones superficiales como radiador, resistencia del electro ventilador, el electro ventilador como tal, refrigerante, sensor de temperatura etc... Aparentemente todo estaba bien sin embargo aparecio otro defecto la temperatura subia mientras aceleraba el carro y lo dejaba de hacerlo cuando quitaba el pie del acelerador esto cuando estaba rodando. Se quemo una de las bobinas las cambie se volvio quemar la misma trate de traerlo asi con la falla a la casa y de pronto el carro se apago. Bueno pague la novatada compañeros bien caro habia un corto entre el cable de la bobina que se quemaba y el cable del sensor de temperarura del motor, ambos estaban pegados. Bueno se me daño el rele multifuncional, posiblemente la valvula iac y le valvula tps tengo el carro parado el rele no se consigue asi que mosca con eso. Saludos

Ver perfil de usuario

sipderdoc

avatar
Usuario Novato
Usuario Novato
gracias por el aporte wilmer, me alegro que hallas dado con la falla de tu carro saludos!!

Ver perfil de usuario

3 AMIGO ME PODRIA AYUDAR el Vie Ene 29, 2016 5:01 am

mario088


Usuario Nuevo
Usuario Nuevo
BUENOS DIAS AMIGO DEL FORO QUE CHIMBO QUE LE HAYA SUCEDIDO ESTO A MI ME SUCEDE ALGO PARECIDO LA TEMPERATURA SUBIO Y SE ACTIVO EL CHECK DEL TURPIAL Y APARTE EL AIRE ACONDICIONADO DEJA DE ENFRIAR ME DIJERON QUE PODRIA SER FUSIBLE PERO LE CUENTO QUE NO SE LA UBICACIÓN SERA QUE USTED ME PODRIA AYUDAR EN DECIRME DONDE ESTA UBICADO EL FUSIBLE DEL AIRE ACONDICIONADO Y GRACIAS....

Ver perfil de usuario

4 Fusible del aire el Vie Ene 29, 2016 5:21 pm

wilmer jose flores


Usuario Novato
Usuario Novato
Amigo en mi caso fue el rele multifuncional que esta ubicado al lado del deposito del refrigerante es una cajita de color negro, claro el rele se encuentra dentro. Mi consejo es que lo mande a revisar con un electromecanico otra cosa fijese si cuando sube la temperatura y se activa el electro ventilador es que se enciende la luz de servicio (check) porque de ser asi la falla posiblemente este en ese sector pero mosca recuerde lo que me paso. Estoy casi seguro que el rele multifuncional regula la funcion del aire es decir activa el compresor por ejemplo, pero busque asesoria en un concesionario aqui en maracay en mora motor explican bien lastima que fui ya tarde para ese lugar. Espero le ayude amigo

Ver perfil de usuario

oderlgb


Usuario Novato
Usuario Novato
Buenas tardes pana, yo tengo un rele Multifuncional nuevo por si estas interesado... Saludos

Ver perfil de usuario

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
wilmer jose flores pilas!!!!! el foro no se hace responsable por negociaciones.......cuidadito.

Ver perfil de usuario http://planetaturpial.com

oderlgb


Usuario Novato
Usuario Novato
Amigo Tulio, mi intensión es solo ayudar en ningún momento ofrecí negocio alguno, para aclarar...Saludos!

Ver perfil de usuario

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
esta bien oderlgb pero en próximas por favor notifica por msj privado,también coloca el mismo en la sección de ventas.¿qué opinas? tenemos que cuidarnos!!!
saludos

Ver perfil de usuario http://planetaturpial.com

wilmer jose flores


Usuario Novato
Usuario Novato
Amigo oderlgb ya lo compre hermanito igual gracias por la oferta. Saludos

Ver perfil de usuario

oderlgb


Usuario Novato
Usuario Novato
Fino pana Tulio para la proxima tomo las precauciones....

Fino hermano que ya resolviste...

Ver perfil de usuario

tulio mancilla

avatar
Usuario Intermedio
Usuario Intermedio
wilmer jose flores escribió:Amigo en mi caso fue el rele multifuncional que esta ubicado al lado del deposito del refrigerante es una cajita de color negro, claro el rele se encuentra dentro. Mi consejo es que lo mande a revisar con un electromecanico otra cosa fijese si cuando sube la temperatura y se activa el electro ventilador es que se enciende la luz de servicio (check) porque de ser asi la falla posiblemente este en ese sector pero mosca recuerde lo que me paso. Estoy casi seguro que el rele multifuncional regula la funcion del aire es decir activa el compresor por ejemplo, pero busque asesoria en un concesionario aqui en maracay en mora motor explican bien lastima que fui ya tarde para ese lugar. Espero le ayude amigo

Ver perfil de usuario http://planetaturpial.com

Aaronhac21


Usuario Nuevo
Usuario Nuevo
hermano fijate en algo que te esta pasando tienes dos relex electroventilador uno de esos dos no te esta funcionando si te das cuanta mientras andas en el carro normal  no le pasa nada y enciendes el aire ya en un cierto tiempo te va a encender el chek sucede que esta buscando la segunda velocidad que es la alta y no la enciende debido a que el relex esta quemas o tiene falso contacto en el relex que esta conectado en la alta

Ver perfil de usuario

13 Mi problema es tal cual lo describes aqui el Lun Mayo 02, 2016 11:25 am

e2fletcher


Usuario Nuevo
Usuario Nuevo
Aaronhac21 escribió:hermano fijate en algo que te esta pasando tienes dos relex electroventilador uno de esos dos no te esta funcionando si te das cuanta mientras andas en el carro normal  no le pasa nada y enciendes el aire ya en un cierto tiempo te va a encender el chek sucede que esta buscando la segunda velocidad que es la alta y no la enciende debido a que el relex esta quemas o tiene falso contacto en el relex que esta conectado en la alta

Hola mi problema es exactamente como lo describes aquí al enceder el aire el electro al pasar algo de tiempo deja de trabajar y enciende la luz de engine que me recomiendas antes de cambiar el relé. abra forma de verificarlo mover los contactos etc?

Ver perfil de usuario

chucho


Usuario Nuevo
Usuario Nuevo
buenas tardes amigo mi caso es que cuando prendo las luces ,el aire o los dos simultáneamente suben dos rayitas las temperatura y a veces suben todas y si apago estos dos inmediatamente marca en parámetros normales alguien tiene alguna recomendacion'?gracias

Ver perfil de usuario

15 relex multifuncional el Vie Sep 07, 2018 1:47 pm

wilwjam68


Usuario Nuevo
Usuario Nuevo
Buenas tardes aun tienes el rele Multifuncional

Ver perfil de usuario

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.