CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » Centauro 1.6, no acelera

Centauro 1.6, no acelera

Ir abajo  Mensaje [Página 1 de 1.]

1 Centauro 1.6, no acelera el Miér Nov 16, 2016 12:14 pm

eddy6666


Usuario Nuevo
Usuario Nuevo
Buenas tardes, saludos, alguien q me pueda ayudar, mi centauro 1.6, la historia es la siguiente se le fue la correa de tiempo, por ende se mando a reparar la cámara una vez montada el carro no quería encender, se determino q la cámara estaba mal reparada, se mando a reparar, una vez reparada se monto, el carro encendió pero solo queda en mínimo ya que al pisar el acelerador hace explosiones,posteriormente acelera hasta 1200 rpm, como q si se ahogara al acelerarlo y de allí no pasa , xfa alguien me podría ayudar? gracias,
se le cambio ,bujías, bobina, la pila de la bomba de combustible.

Ver perfil de usuario

2 centauro 1.6 no acelera el Miér Mar 01, 2017 7:31 pm

shipiro


Usuario Nuevo
Usuario Nuevo
eddy6666 escribió:Buenas tardes, saludos, alguien q me pueda ayudar, mi centauro 1.6, la historia es la siguiente se le fue la correa de tiempo, por ende se mando a reparar la cámara una vez montada el carro no quería encender, se determino q la cámara estaba mal reparada, se mando a reparar, una vez reparada se monto, el carro encendió pero solo queda en mínimo ya que al pisar el acelerador hace explosiones,posteriormente acelera hasta 1200 rpm, como q si se ahogara al acelerarlo y de allí no pasa , xfa alguien me podría ayudar? gracias,
se le cambio ,bujías, bobina, la pila de la bomba de combustible.

lograste resolver? yo tengo el mismo problema y cambie la computadora y cambi el cuerpo de aceleracion y cambie el potenciometro del acelerador y el carro funciono bien 3 dias y agarro de nuevo la falla

Ver perfil de usuario

3 no acelera el Jue Mar 02, 2017 12:50 pm

moises94


Usuario Nuevo
Usuario Nuevo
buenas tardes amigo, yo tenia el mismo problema, verifica si las bujías no se le están mojando el electrodo revisa una por una, hazle también soplale las tuberías del tanque de la gasolina hasta el cuerpo de aceleración, prueba también desconectandole cada inyector a ver si están los 4 funcionando si no están funcionando hazle servicio, esos 4 huequitos que trae los inyectores se tapan mucho y no inyectan lo suficiente gasolina al momento de acelerar. prueba eso a ver que tal. también puedes desconectar el sensor del mínimo que es una cajita que esta conectada al cuerpo de aceleración para que lo ubiques el cable de ese conector agarra por el alternador y llega en frente del cuerpo. si están mojando bujías tienes que ponerle torres y colocarles suplementos a la bobina así hice yo porque me mojaba una. y me daba una falla tremenda. ya resolví ahorita reuniendo dinero para hacerle servicio al motor.

Ver perfil de usuario

4 Solicitud de Ayuda el Dom Jul 02, 2017 1:16 pm

Gregorio Gonzalez


Usuario Nuevo
Usuario Nuevo
Buenas tardes amigo moises94, veo q es el unico q me puede ayudar con mi centauro 1.6 2008,tengo los siguientes problemas: 1. como hago para ubicar el regulador de presion de gasolina 2. como hago para subirle el minimo al carro? 3. el carro lo acelero y se queda y hace pequeñas explosiones.4.en donde puedo ubicar los quita ruidos de los discos de freno,como centauro no los puedo localizar, q otro vehiculo los utiliza?5.cuando cae en un hueco parece una steel band,ya le cambie casi todo el tren delantero pero no puedo quitarle el ruido.6. como hago para activarle la alarma para q suene, de antemano gracias por la colaboracion q me pueda prestar.

Ver perfil de usuario

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.