CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » ESPECIFICACIONES TECNICAS » TEMPERATURA MAXIMA CENTAURO 1.8

TEMPERATURA MAXIMA CENTAURO 1.8

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 TEMPERATURA MAXIMA CENTAURO 1.8 el Lun Mayo 08, 2017 3:47 pm

gwaraira

avatar
Usuario Nuevo
Usuario Nuevo
Buenas tardes compañeros,
En menos de 10 minutos rodando el Centauro 1.8 la temperatura subió al máximo y realicé lo siguiente:
- Apagué el carro.
- Verifiqué el funcionamiento de los ventiladores.
- Comprobé que había agua. (Evidentemente el agua desbordaba).
- Al abrir el capó el carro no se sentía tan caliente como para estar al máximo.
- Esperé un poco mas de media hora y ya la temperatura había bajado a un cuarto.
- Prendí y rodé hasta llegar a casa.

- Luego en casa esperé que bajara la temperatura completa y encendí el carro sin rodar, al pasar 10 minutos la temperatura llegó a la mitad, se encendieron los ventiladores y cuando sobrepasó la mitad apagué el carro.
- Las mangueras no se calientan tanto si es útil decir.


Espero recibir aportes de su parte para saber que debo hacer y por donde empezar.

Ver perfil de usuario

2 RESUELTO el Lun Mayo 15, 2017 7:29 am

gwaraira

avatar
Usuario Nuevo
Usuario Nuevo
gwaraira escribió:Buenas tardes compañeros,
En menos de 10 minutos rodando el Centauro 1.8 la temperatura subió al máximo y realicé lo siguiente:
- Apagué el carro.
- Verifiqué el funcionamiento de los ventiladores.
- Comprobé que había agua. (Evidentemente el agua desbordaba).
- Al abrir el capó el carro no se sentía tan caliente como para estar al máximo.
- Esperé un poco mas de media hora y ya la temperatura había bajado a un cuarto.
- Prendí y rodé hasta llegar a casa.

- Luego en casa esperé que bajara la temperatura completa y encendí el carro sin rodar, al pasar 10 minutos la temperatura llegó a la mitad, se encendieron los ventiladores y cuando sobrepasó la mitad apagué el carro.
- Las mangueras no se calientan tanto si es útil decir.


Espero recibir aportes de su parte para saber que debo hacer y por donde empezar.

Fue removido el termostato y funcionó perfecto.

Ver perfil de usuario

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.