CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » Ayuda la Temperatura de mi Turpial me tiene agotado

Ayuda la Temperatura de mi Turpial me tiene agotado

Ir abajo  Mensaje [Página 1 de 1.]

huntico


Usuario Nuevo
Usuario Nuevo
Buenas Noches amigos del foro mi nombre es Nelson humberto tenia tiempo que no me conectaba ya que pense que el foro habia cerrado, les cuento aver si me ayudan tengo un problema con la temperatura de mi turpial lx 2013 el año pasado baquetie el radiador ya que estaba full sucio y cambie el sensor de temperatura ya que se me daño  y pase a usar augua de aire acondicionado, ahorita la temperatura me llega a la mitad y pasa un poco mas y con el aire encendido sube mas, la tapa del radiador la cambie porque estaba la goma comida ya el sensor de tempereatura esta trabajando bien ya que el electro prende cuando le falta poco  a la aguja para llegar a la mitad el termostato se lo quite para ver si bajaba e igual llega a la mitad le puse un cable grueso del motor a la carroceria y otrto del negativo de la bateria a la carroceria e igual llega  a la mitad . Hoy lo probe en la manana que estaba fresco y no llego a la mitad pero en horas del mediodia o tarde llega y pasa un poco, en fin no se que pasara con esa temperatura ayuda bien recibida es graciasss Sad Laughing

Ver perfil de usuario

2 Temperatura de turpial el Miér Abr 11, 2018 3:43 am

wilmer jose flores


Usuario Novato
Usuario Novato
Buenas noches amigo tengo un turpial y en una oportunidad se me presento un problema similar en aquel entonces tenia un pequeño corto en los cables de las bobinas fíjate si la luz del tablero que indica "chek" que tiene un motor dibujado se enciende. Otra cosa revisa bien las mangueras asegúrate de no tener fugas así como también la tapa hermano. Saludos

Ver perfil de usuario

3 Descartar el Vie Abr 13, 2018 1:05 pm

e2fletcher


Usuario Nuevo
Usuario Nuevo
Yo tengo uno y a las tres rayas de temperatura el electro debe encender en la velocidad baja.
Al llegar a la mitad debe encender en alta.

Fijate que el electro encienda cuando tenga tres rayas, en caso contrario revisa el relay de baja del electro eso se dañana y provoca esa falla.

Ver perfil de usuario

jj22jj22


Usuario Nuevo
Usuario Nuevo
cambiale los carbones a el electroventilador del aire acondicionado.. limpia los contactos de tierra del motor y de la resistencia del electro (se encuentra abajo del electro del aire) y listo

Ver perfil de usuario

Miguel C

avatar
Usuario Novato
Usuario Novato
saludos
a mi me paso algo parecido, y era los carbones del electro principal que estaban ya gastados, y a veces llegaba a las 4 rayas y bajaba a las tres.... osea me estaba avisando, lo que pasa es que en ocasiones baja las rpm el electro (cuando los carbones están ya casi desgastados) y por supuesto uno no se da cuenta, hasta que se termina de dañar... por supuesto tienes que verificar todo el sistema de enfriamiento que este ok

Ver perfil de usuario

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.