CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » SE APAGA EN MINIMO

SE APAGA EN MINIMO

Ir abajo  Mensaje [Página 1 de 1.]

1 SE APAGA EN MINIMO el Lun Abr 09, 2018 8:33 am

JESULEIMA TOVAR


Usuario Nuevo
Usuario Nuevo
Buenos dias, tengo un centauro 2008, empezo apgandose en alta, pero luego se empezo a apagar en minimo, ahora corcovea, se apaga , se acelera se desacelera, le cambie la IAC, TPS, la bobina, las bujias, los inyectores. y sigue con la falla, no lohe escaneado porque no saben que escaner es para este carro, su apoyo por favor

Ver perfil de usuario

2 Re: SE APAGA EN MINIMO el Vie Abr 13, 2018 10:23 am

negromovil


Usuario Novato
Usuario Novato
JESULEIMA TOVAR escribió:Buenos dias, tengo un centauro 2008, empezo apgandose en alta, pero luego se empezo a apagar en minimo, ahora corcovea, se apaga , se acelera se desacelera, le cambie la IAC, TPS, la bobina, las bujias, los inyectores. y sigue con la falla, no lohe escaneado porque no saben que escaner es para este carro, su apoyo por favor

Motor 1.6 o 1.8 aunque cuando hablaste de Valvula iac presumo que es 1.8

Ver perfil de usuario

3 Re: SE APAGA EN MINIMO el Sáb Jul 28, 2018 5:57 pm

Eguel75


Usuario Nuevo
Usuario Nuevo
negromovil escribió:
JESULEIMA TOVAR escribió:Buenos dias, tengo un centauro 2008, empezo apgandose en alta, pero luego se empezo a apagar en minimo, ahora corcovea, se apaga , se acelera se desacelera, le cambie la IAC, TPS, la bobina, las bujias, los inyectores. y sigue con la falla, no lohe escaneado porque no saben que escaner es para este carro, su apoyo por favor

Motor 1.6 o 1.8 aunque cuando hablaste de Valvula iac presumo que es 1.8

Amigo muy importante que desmontes el cuerpo aceleración le hagas un buen mantenimiento con un limpia de inyectores la IAC si esta nueva que sea para centauro no que sea la del Turpial donde le cambian el pin eso no funciona asi, una vez instales todo pasa el Swich sin encender hazlo 4 veces y luego le das encendido está para que el pin se ajuste, espero te sirva esta información

Ver perfil de usuario

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.