CLUB VENIRAUTO - VENEZUELA

Foro del Club y Ayuda Mutua entre Propietarios de Vehiculos Venirauto. Aqui podras dar y recibir informacion de ayuda mecanica, casas de venta. especificaciones tecnicas y todo lo relacionado con tu vehiculo Turpial y Centauro

CLUB VENIRAUTO flecha flecha "ME GUSTA "
dar Click Imagen ,@venirautoclub

No estás conectado. Conéctate o registrate

CLUB VENIRAUTO - VENEZUELA  » AYUDA MECÁNICA » Consumo de aceite de motor

Consumo de aceite de motor

Ir abajo  Mensaje [Página 1 de 1.]

1 Consumo de aceite de motor el Mar Jul 03, 2018 1:31 pm

joselmacuare


Usuario Nuevo
Usuario Nuevo
Buenas tardes, le explico mi caso:

Hace unos meses tuve que mandar a reparar mi vehículo por que le estaba entrando refrigerante a dos cilindros. El mecánico mando a hacer el plano y mantenimiento a la cámara, se coloco empacadura y gomas nuevas (gomas no eran originales). Luego le hice cambio de aceite y filtro, a los 15 días note un taqueteo y encendio la luz de presión baja de aceite, al medir el mismo solo tenia 1 pote y 1/2. Por no tener dinero solo compre 1 y complete con 2 de los que le había cambiado (aceite quemado del mismo carro), luego de 20 días y después de haber recorrido como 700 km. aproximadamente note que le falta casi un 1 pote de aceite, es decir hay un consumo, revise bujías y todas están blanquitas, mire con una lampara por el orificio del cilindro 4 "sin bujia" se ve humedad de aceite "solo rastros", en las mañanas al encender el vehículo bota humo con agua. Es importante hacer notar que no consume liquido refrigerante, el mismo mantiene su nivel. Que estará sucediendo? un mecánico me recomendó completara el aceite con un aditivo, es bueno hacer eso?. El vehículo no presenta fallas en el encendido ni en el recorrido, por favor ayuda con sus opiniones.

Ver perfil de usuario

2 Re: Consumo de aceite de motor el Vie Jul 06, 2018 6:24 pm

jj22jj22


Usuario Nuevo
Usuario Nuevo
q año es tu turpial? seguro tiene la estopera trasera del cigueñal (entre motor y caja) tostada para empezar.. lo otro es q debes tener los anillos partidos si no es q la estopera esta mala(deberias tener un bote y manchar el piso) o 3 las gomas de las valvulas y la empacadura de camara estan mal.. 1 de esas 3 es seguro casi seguro en ese orden o 1,3 y 2 o las 3 a la vez

Ver perfil de usuario

3 Re: Consumo de aceite de motor el Lun Jul 09, 2018 6:43 am

joselmacuare


Usuario Nuevo
Usuario Nuevo
jj22jj22 escribió:q año es tu turpial? seguro tiene la estopera trasera del cigueñal (entre motor y caja) tostada para empezar.. lo otro es q debes tener los anillos partidos si no es q la estopera esta mala(deberias tener un bote y manchar el piso) o 3 las gomas de las valvulas y la empacadura de camara estan mal.. 1 de esas 3 es seguro casi seguro en ese orden o 1,3 y 2 o las 3 a la vez



Buenos días amigo, gracias por responder. Mi carro es un Centauro 1.8, la estopera del cigueñal y leva esta recién cambiada, no hay gotas en piso, cuando se trabajo el motor solo le hicieron plano y mantenimiento a la cámara (los anillos los dejaron tal cual como estaban con sus carbones), le coloraron gomas nuevas (Las compre por mercadolibre como originales y no lo eran, el mecánico me dijo eran chimbas antes de montarla),  el motor emite un ruido  (como taqueteo)  solo en primera, al cambiar y acelerar se quita, tampoco hace el ruido cuando el carro esta encendido y detenido, consulte a varios mecánicos y me dicen que es desgaste por haber andado con el aceite incompleto, que no es ruido por conchas.

Hacen 3 días le coloque Motorkote y complete el aceite (1 pote que le faltaba), aún cuando no le he rodado mucho, he notado que el aceite se ha mantenido, sin embargo en la mañana bota bastante humo y salen gotas de agua (el agua del radiador se mantiene), voy a seguir evaluándolo ojalá y no continúe consumiendo aceite.

Ver perfil de usuario

4 Re: Consumo de aceite de motor el Lun Jul 09, 2018 12:33 pm

jj22jj22


Usuario Nuevo
Usuario Nuevo
las gomas no deberian haberse dañado tan pronto, por muy malas q sean.. tal vez las colocaron mal o las ropieron al colocarlas o las molobraron.. tambien puede q los anillos se alinearon o desgaste del anillo en si y hay q hacer motor.. xq si no dime tu por donde mas se gastaria aceite?.. la pcv esta bien? si esta pegada abierta se va el aseite a la admision pero no creo que tanto..

Ver perfil de usuario

5 Re: Consumo de aceite de motor el Lun Jul 09, 2018 5:01 pm

joselmacuare


Usuario Nuevo
Usuario Nuevo
jj22jj22 escribió:las gomas no deberian haberse dañado tan pronto, por muy malas q sean.. tal vez las colocaron mal o las ropieron al colocarlas o las molobraron.. tambien puede q los anillos se alinearon o desgaste del anillo en si y hay q hacer motor.. xq si no dime tu por donde mas se gastaria aceite?.. la pcv esta bien? si esta pegada abierta se va el aseite a la admision pero no creo que tanto..


Buenas tardes amigo, muchas gracias por estar pendiente de responder, revise el aceite hoy despues del recorrido habitual y gracias a Dios no ha bajado el aceite. Me puedes hacer el favor de indicarme donde esta ubicada la valvula PCV que mencionas? Quiero revisarla.

Ver perfil de usuario

6 Re: Consumo de aceite de motor el Lun Jul 09, 2018 5:04 pm

jj22jj22


Usuario Nuevo
Usuario Nuevo
en el turpial y la mayoria de autos pequeños (no todos) esta cerca a la tapa o cubierta de las valvulas... tiene una manguera hacia el multiple o cuerpo de admision.. buscala en internet q sabras cual es en el centauro

Ver perfil de usuario

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.